Gradle version 2.10 is required. Current version is 2.8 收藏 评论
2016年07月07日

Android studio报错:


Error:(12, 1) A problem occurred evaluating project ':Application'.

> Failed to apply plugin [id 'com.android.application']

   > Gradle version 2.10 is required. Current version is 2.8. If using the gradle wrapper, try editing the distributionUrl in C:\Users\Tom\AndroidStudioProjects\ActionBarCompat-Basic\gradle\wrapper\gradle-wrapper.properties to gradle-2.10-all.zip


http://blog.webinno.cn/article/view/142

本文地址:http://blog.webinno.cn/article/view/142

发表于 @ 2016年07月07日 | 浏览2040次| 编辑 |评论(loading... ) | 分享到:QQ空间新浪微博腾讯微博微信

评论列表

发表评论